0 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

Не включается передний мост на паджеро 2

Не включается передний мост на паджеро 2

Сообщение Monterorider » 14 июн 2005, 16:37

Сообщение Николай » 14 июн 2005, 17:32

Сообщение Monterorider » 14 июн 2005, 18:02

Сообщение Николай » 14 июн 2005, 18:26

Сообщение Monterorider » 14 июн 2005, 18:51

Сообщение Monterorider » 14 июн 2005, 18:55

Сообщение Monterorider » 14 июн 2005, 19:23

Сообщение Monterorider » 14 июн 2005, 19:41

Re: не работает передний мост.

Сообщение Николай » 15 июн 2005, 07:25

Это я пропустил в самом начале, что они теперь всегда мигают при подключенном передке.
Тогда скорее всего просто система управления клапанами виновата
Двигатель у Лелика — 4м40, там насос быстро откачивает воздух.
А вот то, что клапан где-нибудь засорился, или просто завис и за минуту насос успевает высосать воздух и отключить мост вполне реально.

Я бы начал с того, что просто с клапанов скинул нужную трубку — мост сам должен подключиться, и перестать вылетать.
А уж дальше искать где клапан травит.

Сообщение Lelik » 15 июн 2005, 08:38

Ребята, спасибо за советы.
При включенной блокировке передок не крутится, но при этом машина еджет бодро на заднем, как и должна.
Сейчас я еще немножко голову попудрю:)
Вчера вечером развлекался:)
1. зажиг выключено, мотор заглушен. Привод в 2Н. Поддомкрачиваем переднее левое. Вращаем. Раздается щелчок, начинает врашатся передний кардан.
2. зажигание включено. Мотор заглушен. Привод 2Н. Вращаем колесо. — кардан не крутится.
3. привод 4Н. Зажигание включено. Мотор заглушен. Вращаем колесо-кардан не крутится.
4. привод 4Н. Зажигание выключено. Вращаем колесо-щелчок. Кардан вращается с трудом
5. привод 4НL. Зажигание выключено. Колесо не проворачивается.
6. привод 4НL. Зажигание включено. Мотор заглушен. Колесо вращается, кардан не крутится.

Читать еще:  Расширение по осаго до 1 млн

т.е. выводы: глюк появляется при включенном моторе, значит неисправности может быть 2. 1-электрическая. 2-вакуумная. Как выявить вауумную неисправность? Отключить вакуумную трубку от моста? Он должен автоматичести подключится при работающем двигателе?

Не включается передний мост на паджеро 2

Сообщение Владимир4586 » 21 июн 2016, 15:19

Re: самопроизвольное включение переднегомоста

Сообщение hc2hunter » 21 июн 2016, 16:02

Re: самопроизвольное включение переднегомоста

Re: самопроизвольное включение переднегомоста

Сообщение Faker97 » 05 авг 2016, 09:13

Re: самопроизвольное включение переднегомоста

Сообщение HiTEX » 06 авг 2016, 10:06

Re: самопроизвольное включение переднегомоста

Сообщение ЕвгенП.С;П3 » 10 авг 2016, 16:04

Re: самопроизвольное включение переднегомоста

Сообщение zenit4ik » 15 авг 2016, 17:18

Re: самопроизвольное включение переднегомоста

Сообщение АлександрГАИ » 28 июл 2017, 09:56

Re: самопроизвольное включение переднегомоста

Сообщение Lukich111 » 28 июл 2017, 10:32

Re: самопроизвольное включение переднегомоста

Сообщение АлександрГАИ » 30 июл 2017, 11:29

Re: самопроизвольное включение переднегомоста

Сообщение Злыдня » 30 июл 2017, 14:01

Re: самопроизвольное включение переднегомоста

Сообщение SmoAG » 30 июл 2017, 14:07

Re: самопроизвольное включение переднегомоста

Сообщение yur415 » 29 сен 2017, 22:35

Ссылка на основную публикацию
ВсеИнструменты
Adblock
detector